C++Builder Programming Forum
C++Builder  |  Delphi  |  FireMonkey  |  C/C++  |  Free Pascal  |  Firebird
볼랜드포럼 BorlandForum
 경고! 게시물 작성자의 사전 허락없는 메일주소 추출행위 절대 금지
C++빌더 포럼
Q & A
FAQ
팁&트릭
강좌/문서
자료실
컴포넌트/라이브러리
메신저 프로젝트
볼랜드포럼 홈
헤드라인 뉴스
IT 뉴스
공지사항
자유게시판
해피 브레이크
공동 프로젝트
구인/구직
회원 장터
건의사항
운영진 게시판
회원 메뉴
북마크
볼랜드포럼 광고 모집

C++빌더 Q&A
C++Builder Programming Q&A
[74804] Windwos 10 64 Bit에서 XE4 버전은 Codeguard 사용 못하나요?
송신영 [palindrome] 522 읽음    2018-02-26 13:36
Windows 10 64 bit에 XE4 사용중입니다.
Codeguard를 사용해 보려고 컴파일 옵션에서 Enable 시키고
컴파일 하니 실행 시 Access Violation error 가 뜨면서 실행이 안되네요..
Windwos 10에서는 XE4 버전의 Codeguard를 사용 할 수 없는 건가요?
아니면 사용은 가능한데 Codeguard 또는 기타 세팅의 문제인가요?
Windows 10으로 업그레이드 하고 Codeguard를 처음 사용해 보는거라....

+ -

관련 글 리스트
74804 Windwos 10 64 Bit에서 XE4 버전은 Codeguard 사용 못하나요? 송신영 522 2018/02/26
74805     Re:Windwos 10 64 Bit에서 XE4 버전은 Codeguard 사용 못하나요? 송신영 653 2018/02/26
Google
Copyright © 1999-2015, borlandforum.com. All right reserved.